虏ざ

辊魁钩盡產琌蹿盡穨辊魁钩ㄣㄏノウ淮猀盢硁ン巨筁祘单魁ΘAVI笆礶┪冀EXEゅンセ硁ンノ魁ネΘよΑ┪钡魁よΑ魁辊魁钩ㄏノめ癸筁祘甧北セ硁ンㄏノ虏虫眏琌贺辊魁钩匡硁ン
硁ン膀セ
1.ネΘAVI笆礶や溃罽
2.ネΘEXEゅン笆冀笆礶蔼溃罽ネΘゅン
3.や戳皌㎝羘ゅン旧ㄏ魁筁祘㎝皌だ瞒
4.魁ヘ夹パ匡琌匡﹚怠┪匡﹚絛瞅
5.魁砞竚琌魁羘琌魁公夹
6.笆砞竚程ㄎ碫计
7.砞竚魁借秖
8.﹚竡е倍龄
9.钡魁AVI
10.钡魁EXE

辊魁钩盡產琌蹿ㄉ硁ン渡猔秖丁㎝弘┮辨镑Τ┮厨や秈˙э秈ど┪秨祇ㄤウ硁ン┮眤狦谋眔硂硁ン絋龟ぃ岿τ稱戳ㄏノ杠辨眤猔硂蹿硁ン猔眤盢莉眔⊿Τ硁ン盢タΑノめ眔㏄狝叭
ゼ猔セ盢Τ
1.硁ン币笆穦紆舧猔怠砰
2.ネΘAVI┪EXEゅン冀穦Τ¨ゼ猔〃单妓
3.ぃネΘAVI㎝EXEゅンい竝┪舦羘

舧ㄏノ呼蹈絬猔皑莉眔猔絏眖猔ぇら癬ㄢず禣ど

ぱ疶琍硁ン
http://www.tlxsoft.com
Email: tlxsoft@263.net master@tlxsoft.com tlxsoft@sohu.com


ㄏノゲ弄

1.魁辊魁钩程程虏虫よ猭
币笆硁ン魁家Α匡い¨钡魁ネΘ〃匡い¨AVI〃紆溃罽衡猭匡拒い匡¨Microsoft Video 1〃礛F2秨﹍魁穦F2氨ゎ礛オàい碞т魁AVIゅン蛮阑碞冀
狦璶魁ネΘEXEゅン巨碞币笆硁ン魁家Α匡い¨钡魁ネΘ〃匡い¨EXE〃礛F2秨﹍魁穦F2氨ゎ礛オàい碞т魁EXEゅン蛮阑碞冀

稱瞏秆硁ンㄏノ叫綷弄腊ゅン

2.魁羆琌笿¨碫计砞竚び氨ゎ魁〃矗ボ或快
刚刚盢碫计砞ㄇ狦临琌ぃ︽盢魁砞竚い¨碫计筁笆氨ゎ魁〃匡兜砞ぃ匡い

3.祑絃丁ぃ琌稱丁魁钩或快
狦ノ魁Θ羬ゅン家Α惠璶ノ祑絃丁τ狦ノ钡魁ΘAVI┪玥EXE杠狦琌AVI璶匡拒﹚溃罽衡猭ノゑ耕ぶ祑絃丁眖τ龟瞷丁魁钩

4.妓琵AVIゑ耕
р魁碫计秸魁絛瞅秸р辊肅︹砞竚Θ256︹程璶琌璶匡拒ゑ耕続AVI溃罽衡猭狦ネΘ256︹AVI溃罽Α某ㄏノ¨Microsoft RLE〃┪¨Microsoft Video 1〃狦ネΘ16AVI某ㄏノ¨Cinepak Codec by Radius〃┪¨Intel Indeo Video R3.2〃

5.ぐ或魁魁钩⊿Τ羘
璶魁㎝ネΘ竒匡拒¨魁羘〃㎝¨盿皌〃狦硂ㄇ巨常浪琩⊿Τ拜肈杠刚拜肈1.琌Τ羘竒硈钡杠旦2.叫ㄏノWINDOWS盿¨魁诀〃刚魁羘琌Θ狦Θㄏノ¨魁家Α/羘〃い¨刚魁〃

6.XPいㄏノ璶猔種ぐ或拜肈
XPい魁瞯ぃ琌蔼摸玻珇Τ摸拜肈猔種拜肈盢Τ矗蔼魁碫计1.魁絛瞅北800*600ず狦魁玥р辊だ侩瞯砞竚800*6002.р辊肅︹秸16982000い妓璶猔種硂拜肈硂い薄猵狦ノ钡魁よΑ杠莱赣笷–2碫ぃ紇臫么参硉


砛某

辊魁钩盡產琌蹿ㄉ硁ンㄉΤち舦 眤パㄏノ確肚冀祇ガ硁ンゼ猔ゼ竒粄ヴぃ眔ヴэ┪ノ坝穨ノ硚笻盢發╯ㄤ程砫ヴ

叫灿綷弄ㄏノ砛狦眤ぃ種ヴ翴叫ミ氨ゎㄏノ硁ン:

1.セ硁ン玻珇舦耴ぱ疶琍硁ン┮Τ続ノ舦猭のㄤ醚玻舦猭の兵玂臔
2.硁ンぱ疶琍硁ン甭ぉ眤癸セ程沧ノめㄏノ砛舦
3.眤ぃ癸硁ンヴ硁ンは祘は稪絪蛤萝单
4.眤パㄏノ確肚冀祇ガ硁ンゼ猔ゼ┖眔種薄猵眤ぃΜヴ禣ノ┪ノ坝穨ヘ綪扳竕栋Θ单ゲ斗玂靡┮だ祇硁ン场ゅンゼヴэ
5.戳ㄏノセ硁ンゼ猔琌ネΘ魁钩ゅンい穦Τ¨ゼ猔〃单妓


(魁钩家Α)膀セ砞竚

い砞竚魁钩ゅンゅンセ硁ン穦笆沮絪腹玻ネゅン讽礛﹚竡ゅン狦ゅン㎝羬ゅンЖいゅン玥秨﹍魁硁ン穦祇瞷氨ゎ魁璶―эゅン

い砞竚魁钩羬ゅンЖセ硁ン羬ゅンЖ硁ン¨LS〃ゅンЖ某羬ゅンЖ程镑Τ500M羬丁玂毁Τì镑丁魁钩ゅン讽玡逞緇丁穦笆陪ボㄓэ跑羬ゅンЖ¨匡拒〃秙碞硁ン¨魁钩ゅン〃い陪ボ琌羬ゅンЖい魁钩ゅン

い砞竚魁繵瞯狦匡い¨笆〃ê或硁ン穦沮筿福么参┦玻ネゑ耕続魁繵瞯讽礛砞竚琌程ぃ璶禬筁某繵瞯砞竚眔び蔼穦ㄏ么参硉搭絯

匡い¨魁羘〃魁瓜钩魁羘狦魁繵瞯ゑ耕蔼ヘ夹ゑ耕某ぃ璶魁羘

狦匡い¨钡魁ネΘ〃玥魁钡ネΘAVI㎝EXEゅン猔匡い¨砞獺〃砞竚舦獺


(魁钩家Α)魁ヘ夹

セい砞竚魁ヘ夹魁ヘ夹ΤいよΑ怠匡﹚絛瞅狦璶匡﹚钡虫阑¨〃虫匡碞

狦璶ㄏノ怠よΑ虫阑¨怠〃虫匡礛簿笆公夹讽玡砆匡い怠碞穦陪ボㄓ匡﹚怠虫阑公夹碞砆匡﹚怠穦¨碫聅凝竟〃い陪ボㄓ狦セ匡拒琌怠家Α礛璶э跑匡﹚怠ê或唉璶¨匡拒怠〃秙簿笆公夹匡拒怠

狦璶ㄏノ匡﹚絛瞅よΑ虫阑¨匡﹚絛瞅〃虫匡礛璶匡﹚絛瞅オà虫阑公夹簿笆璶匡﹚絛瞅à虫阑公夹砆匡﹚絛瞅瓜钩碞穦¨碫聅凝竟〃い陪ボㄓ狦セ匡拒竒琌匡﹚絛瞅家Α礛璶э跑匡﹚絛瞅ê或唉璶¨匡拒匡﹚〃秙簿笆公夹ㄏノよ猭匡﹚魁絛瞅

い矗ㄑ魁硁ンセō砆陪ボ砞竚狦匡い¨魁钩セ硁ン程杠〃ê或秨﹍魁セ硁ン怠砰穦砆留旅唉么参Λ絃跋陪ボ瓜夹狦匡い¨魁钩留旅セ硁ン〃ê或秨﹍魁セ硁ン怠砰穦Ч砆留旅

匡﹚¨魁钩矗ボ魁钩絛瞅〃魁筁祘い魁癸钩娩酶痻矗ボ魁钩絛瞅匡兜癸よΑぃ癬ノ


(魁钩家Α)羘

い砞竚Τ闽魁钩羘贺把计砞竚癸魁钩瞷初魁癬ノ癸ネΘ戳皌癬ノ

硂柑璶砞竚妓计㎝妓繵瞯狦⊿Τ疭惠璶某ㄏノ把计瓜狦惠璶э跑把计ê或э絋玂筿福や穝把计叫¨刚魁〃琿羘

狦硂柑刚魁⊿ΤΘ杠叫浪琩琌Τ羘竒硈钡杠旦礛ㄏノWINDOWS盿¨魁诀〃刚魁羘琌Θ

パ杠旦㎝羘祑ン拜肈魁狦ぃ琌狦ゑ耕盡穨莱ノ某魁钩ぃ魁τノ戳皌匡拒祑ン砞琁ゑ耕筿福参暗戳皌┪ㄏノ盡穨砞称魁旧羘


(魁钩家Α)е倍龄

い砞竚魁钩Τ闽е倍龄狦硁ン币笆硁ン⊿Τ矗ボе倍龄侥ê或某碞ㄏノ砞竚狦硁ン币笆硁ン矗ボе倍龄Τ侥ê或碞惠璶秈︽ээ惠璶¨莱ノ〃秙ㄏㄤネ


(ネΘ家Α)膀セ砞竚

い癸块秈︽膀セ砞竚秈︽块秈︽繵瞯砞竚繵瞯碞琌笆礶冀繵瞯硁ン盢ㄤ㎝魁繵瞯砞竚Θ硂妓玂毁魁羘˙狦э繵瞯ê或羘惠璶穝魁羘い秈︽戳魁狦块AVIê或繵瞯ゲ斗琌俱计狦块蔼溃罽EXEゅンê或繵瞯琌计

肅︹砞竚璶ネΘAVIㄏノ狦魁辊16︹ê或ネΘ碞匡拒256︹┪16︹琌某狦璶ネΘ256︹AVIê或碞ㄏノ256︹家Α魁狦魁16ネΘ匡拒256︹ê或肅︹Τ穦Τㄇ拜肈狦璶ネΘEXEê或某魁ㄏノ16︹

¨盿皌〃絋﹚ネΘ笆礶い琌盿羘

¨溃罽AVI〃匡兜块AVI溃罽AVI硂妓ㄏ笆礶ゅン跑眔ゑ耕狦ネΘ256︹AVI溃罽Α某ㄏノ¨Microsoft RLE〃狦ネΘ16AVI某ㄏノ¨Cinepak Codec by Radius〃┪¨Intel Indeo Video R3.2〃

¨刚〃酚讽玡砞竚冀笆礶ネΘぇ玡狦

¨块〃玥沮砞竚块莱笆礶ゅン


(ネΘ家Α)羘

い砞竚ネΘ魁钩Τ闽羘獺狦匡拒ㄏノ戳皌ê或¨瞷皌〃玥硁ン穦冀魁魁钩魁狦匡拒ㄏノ旧羘玥¨旧ゅン〃匡拒莱羘ゅン

狦魁⊿Τ魁┪玥魁羘ぃㄏ骸種ê或ノ戳皌


(ネΘ家Α)獺

い陪ボ魁钩ゅンㄇ獺


(龟驹)玡戳非称

玡戳非称

セ硁ンノㄢ贺ぃよΑ辊魁钩笆礶硂ㄢ贺よΑだ琌钡魁ネΘよΑ㎝魁ネΘよΑ

钡魁ネΘよΑノ祑絃丁ゑ耕钡ネΘ笆冀EXE┪AVI魁ネΘよΑネΘ羬魁钩ゅンノ丁ゑ耕戳ネΘゑ耕艶匡拒ネΘEXE匡拒ネΘAVI临ネΘ贺溃罽AVIゅンㄢいよΑΤ纔翴ノめ跌薄猵秈︽匡拒

辊砞竚

秨﹍魁埃璶セ硁ンい砞竚Τ闽魁妮┦璶砞竚碞琌砞竚陪ボ肅︹狦璶ネΘ256︹AVI某魁ぇ玡盢么参肅︹砞竚256︹狦璶ネΘ16︹AVI┪EXEゅン某盢么参肅︹砞16︹ぃ璶盢陪ボ肅︹秸Θ256┪16ぇ计硁ン魁常穦锣跑Θ16矪瞶薄猵璶盢肅︹砞Θ16

砞竚よ猭筿福フ矪公夹龄紆垫虫い翴阑¨妮┦〃¨砞竚〃穦紆怠砰

硂柑碞砞竚肅︹㎝跋办辊跋办某砞竚Θ¨800*600〃┪¨640*480〃

羘

狦魁璶魁羘璶猔種盢杠旦硈ノWINDOWS盿¨魁诀〃祘代刚タ盽


(龟驹)钡魁ネΘよΑ

钡魁ネΘよΑ

钡魁ネΘEXE笆礶

钡魁ネΘAVI笆礶

砞竚¨砞獺〃

ㄏノ戳皌

钡魁ネΘよΑ魁钡ネΘAVI┪EXE笆礶ゅン巨

钡魁ネΘEXE笆礶币笆硁ン魁家Α膀セ砞竚硁ンゴ秨碞琌瓜

匡い¨钡魁ネΘ〃匡い¨EXE〃瓜

礛F2秨﹍魁穦F2氨ゎ礛オàい碞т魁EXEゅン蛮阑碞冀

钡魁ネΘAVI笆礶币笆硁ン魁家Α膀セ砞竚硁ンゴ秨碞琌瓜

匡い¨钡魁ネΘ〃匡い¨AVI〃硁ン穦紆溃罽衡猭匡拒怠砰瓜

紆溃罽衡猭匡拒い匡¨Microsoft Video 1〃┪ㄤウ溃罽衡猭狦稱э跑溃罽衡猭¨AVI溃罽砞竚〃秙

礛F2秨﹍魁穦F2氨ゎ礛オàい碞т魁AVIゅン蛮阑碞冀

砞竚¨砞獺〃ゼ猔セ硁ン魁AVI㎝EXEゅン冀穦オà陪ボ¨辊魁钩盡產 ゼ猔〃妓猔セ硁ンノめ砞竚璶陪ボゅ唉璶匡い¨砞獺〃硂獺穦陪ボ碫聅凝い瓜

钡碫聅凝い╈笆ㄓ砞竚陪ボ竚璶эゅ¨砞竚〃秙紆怠砰

怠砰い钡砞竚陪ボ竚㎝陪ボず甧

ㄏノ戳皌ㄏノ钡魁ネΘよΑネΘAVI㎝EXE狦癸ㄓ羘ぃ骸種ㄏノ戳皌笆礶ゅン穝皌ゑи瞷璶倒AVI皌唉璶魁钩ゅンい匡拒璶皌AVIゅン礛ㄏノ¨絪胯/AVI戳皌〃垫虫硁ン穦紆怠砰

¨瞷皌〃秙AVIゅン秨﹍礚羘よΑ冀皑秨﹍魁讽AVI冀挡皌穦笆氨ゎ硂碞¨刚皌ゅン〃秙ㄓ刚皌狦狦狦ぃ骸種穝¨瞷皌〃狦骸種¨絋粄皌〃ㄏ穝皌ネ

倒EXEゅン戳皌巨膀セ


(龟驹)魁ネΘよΑ

魁ネΘよΑ

魁よΑ玥魁ぃ钡ネΘ笆礶ゅン魁穦Θ魁钩ゅン穦¨魁钩ゅン〃い陪ボㄓ礛ノ硂魁钩ゅン碞ネΘ笆礶ゅン
币笆硁ン¨魁钩家Α/膀セ砞竚〃硁ンゴ秨碞琌瓜

硂¨钡魁ネΘ〃矪ゼ匡い篈硂妓碞琌矪魁ネΘよΑ薄猵ぃ暗ㄤウ砞竚杠唉璶F2秨﹍砞竚魁挡F2氨ゎ硂魁钩ゅンい穦糤矪砆匡い篈羬魁钩ゅン后lx硁ンち传¨ネΘ家Α〃瓜

狦ぃ稱皑¨魁钩家Α〃璶唉璶魁钩ゅンい翴阑ゅン¨ネΘ家Α〃猔ネΘ陪ボ砞獺唉璶匡い¨陪ボ砞獺〃硂獺穦陪ボ碫聅凝い碫聅凝い╈笆ゅ砞竚竚¨砞竚〃秙砞竚陪ボゅ獺

硂狦璶块AVI叫匡い¨块AVI〃ㄓ弧璶癸AVI秈︽溃罽玥眔⊿Τ溃罽AVIゅン穦硂妓碞璶匡い¨溃罽AVI〃¨块〃秙硁ン穦紆¨〃怠砰匡拒璶玂竚礛硁ン穦紆溃罽衡猭匡拒怠砰瓜

紆溃罽衡猭匡拒い匡¨Microsoft Video 1〃┪ㄤウ溃罽衡猭礛硁ン碞秈︽块

狦璶块EXEゅン唉璶匡い¨块蔼溃罽EXEゅン〃礛¨块〃碞


AVI溃罽Αざ残

狦ネΘ256︹AVI溃罽Α某ㄏノ¨Microsoft RLE〃狦ネΘ16AVI某ㄏノ¨Cinepak Codec by Radius〃┪¨Intel Indeo Video R3.2〃猔種Αぃや16

1Cinepak Codec by Radius

ウ程祇ガ琌ノ386筿福筿紇蔼计沮溃罽瞯Τ蔼冀硉ノ硂贺溃罽よ眔耕蔼溃罽ゑ㎝耕е硉琌ウ溃罽丁癸耕

2Microsoft Video 1

ノ癸家览跌繵秈︽溃罽琌贺Τ穕溃罽よ

3Microsoft RLE

贺8絪絏よΑ唉や256︹溃罽笆礶┪琌璸衡诀Θ瓜钩单ㄣΤ縩︹遏ㄏノウㄓ絪絏琌贺礚穕溃罽よ

4Microsoft H.261㎝H.263 Video Codec

ノ跌繵穦某CodecㄤいH.261続ノISDNDDN絬隔H.263続ノЫ办呼ぃ筁诀竟硂贺Codec琌ノㄓ冀ぃノ絪絏

5Intel Indeo Video R3.2

┮ΤWindowsセ常ノIndeo video 3.2冀AVI絪絏ウ溃罽瞯ゑCinepak惠璶璸衡诀璶ゑCinepakе

6Intel Indeo Video 4㎝5

盽ǎΤ4.5㎝5.10ㄢ贺借秖ゑCinepak㎝R3.2璶続莱ぃ盿糴呼蹈ゲ斗Τ莱秆絏础ン抛抖盢更珇秈︽冀(Windows柑竒Τ)続ノ杆IntelそMMXCPU诀竟狦纔╭狦﹚璶ノAVI杠崩滤ㄏノ5.10狦碭妓薄猵ウΤе絪絏硉㎝蔼溃罽ゑ


腊

虏ざ
ㄏノゲ弄
砛
ざ残
垫虫ざ残
魁钩家Α
膀セ砞竚癸璶秈︽魁钩秈︽膀セ砞竚
魁ヘ夹砞竚魁ヘ夹
羘砞竚魁羘匡兜
е倍龄砞竚魁е倍龄
ネΘ家Α
膀セ砞竚
羘
獺
巨龟驹
玡戳非称
钡魁ネΘよΑ
魁ネΘよΑ
AVI溃罽Αざ残

猔種1璶Τì镑丁魁钩ゅン某璶Τ500M丁

猔種2狦ネΘ256︹AVI溃罽Α某ㄏノ¨Microsoft RLE〃狦ネΘ16AVI某ㄏノ¨Cinepak Codec by Radius〃┪¨Intel Indeo Video R3.2〃猔種Αぃや16

猔種3狦璶ネΘ256︹AVIê或碞ㄏノ256︹家Α魁狦魁16ネΘ匡拒256︹ê或肅︹Τ穦Τㄇ拜肈狦璶ネΘEXEê或某魁ㄏノ16︹


垫虫ざ残

ゅン |
讽玡碫瓜 | 盢碫聅凝い瓜瓜ゅン
┮Τ碫瓜 | 盢讽玡匡い魁钩┮Τ碫瓜
 | 盢讽玡匡い魁钩ゅン
锣簿 | 盢讽玡匡い魁钩ゅン锣簿ㄤウヘ魁
ゴ砞竚 | 砞竚ゴ诀
ゴ | ゴ碫聅凝い瓜
癶 | 癶セ硁ン
絪胯 |
確讽玡碫 | 盢碫聅凝竟瓜確么参芭禟狾い
埃讽玡魁钩ゅン | 埃魁钩ゅンい讽玡匡い魁钩ゅン
埃┮Τ魁钩ゅン | 埃魁钩ゅンい┮Τゅン
AVI戳皌 | 倒钡魁ネΘAVIゅン秈︽戳皌
EXE戳皌 | 倒钡魁ネΘEXEゅン秈︽戳皌
魁钩家Α |
膀セ砞竚 | 魁钩家Α膀セ砞竚
魁ヘ夹 | 魁钩家Α魁ヘ夹
羘 | 魁钩家Α羘
е倍龄 | 魁钩家Αе倍龄
秨﹍/氨ゎ | 秨﹍/氨ゎ魁
既氨/膥尿 | 既氨/膥尿魁
既氨虫碫 | 既氨虫碫魁
ネΘ家Α |
膀セ砞竚 | ネΘ家Α膀セ砞竚
羘 | ネΘ家Α羘
块 | ネΘ家Α块
腊 |
闽 |
腊 | ゴ秨腊么参
硁ン | 砐拜硁ン﹛よ
羛么 |
潦禦 | 潦禦セ硁ン
猔 | 块猔獺
睲埃猔 | 睲埃竒块猔獺


ざ残

辊パ垫虫ㄣ逆魁钩家ΑネΘ家Α魁钩ゅン碫聅凝单舱Θ